One moment please...
 
 
Exact Dimoni   
 

Requerimientos de sistema para Dimoni 7

En la lista que se muestra a continuación se pueden encontrar los requerimientos de Exact Dimoni 7 para diversas actualizaciones:


* NOTA importante: Recientemente Microsoft ha dejado de dar soporte a Windows 7 y Windows Server 2008 / R2. Por lo tanto, desde el batch 350 (diciembre 2020) de Dimoni, Windows 7 y Windows Server 2008 dejan de estar homologados para su uso con Dimoni. Tenga en cuenta, por favor, que si todavía sigue utilizando alguno de estos sistemas operativos, le recomendamos que se actualice a Windows 10 o a una versión superior de Windows Server lo antes posible y siempre antes de actualizar Dimoni al batch 350 o superior. De lo contrario, es posible que no pueda seguir utilizando Exact Dimoni con estas versiones de Windows. 

 

     
 Main Category: Attachments & notes  Document Type: Online help main
 Category:  Security  level: All - 0
 Sub category:  Document ID: 28.897.307
 Assortment:  Date: 24-05-2022
 Release:  Attachment:
 Disclaimer